elasticdump 安装和简单使用

网上介绍的一些文档 其实都是默认装了 nodejs,但是我即使在阿里云上yum 安装也是无法安装插件,查了半天才知道,因为nodejs的版本问题,所有 首先要满足最新版本,更新的nodejs的源,然后npm安装curl --silen...